Show patches with: Series = Avoid inferior_ptid reference in gdb/remote.c (Re: [PATCH 00/23] Multi-target support)       |    State = Action Required       |    Archived = No       |   1 patch
Patch Series S/W/F Date Submitter Delegate State
Avoid inferior_ptid reference in gdb/remote.c (Re: [PATCH 00/23] Multi-target support) Avoid inferior_ptid reference in gdb/remote.c (Re: [PATCH 00/23] Multi-target support) 0 0 0 2019-10-16 Pedro Alves New