Show patches with: Series = doc: RISC-V: Update binutils requirement to 2.30       |    State = Action Required       |    Archived = No       |   1 patch
Patch Series S/W/F Date Submitter Delegate State
doc: RISC-V: Update binutils requirement to 2.30 doc: RISC-V: Update binutils requirement to 2.30 0 0 0 2020-04-01 Thomas Koenig via Gcc-patches New