Show patches with: Series = [libphobos] Work around lack of dlpi_tls_modid before Solaris 11.5       |    State = Action Required       |    Archived = No       |   1 patch
Patch Series S/W/F Date Submitter Delegate State
[libphobos] Work around lack of dlpi_tls_modid before Solaris 11.5 [libphobos] Work around lack of dlpi_tls_modid before Solaris 11.5 0 0 0 2019-01-29 Rainer Orth New